NokiaPort.deNokiaPort.de
FORUM

Nokia - Mobiltelefone im Detail

Ein Handy verbirgt kleine Wunder. Entdecke sie!

  • 316 Seiten
  • Über 120 Abbildungen
  • Viele undokumentierte Informationen
  • Für alle, die schon immer wissen wollten,
    was in einem Handy steckt und wie es wirklich funktioniert
Benutzername:
Passwort [?]:
NokiaPort.de Forum
» Nokia Allgemein » Nokia ESeries

Menü "zerschossen"?!

19.11.2009 - 15:08
#1

desimax desimax ist offline

Jungspund

Dabei seit: 16.04.2009
Beiträge: 17
Telefon: E71

Menü "zerschossen"?!


Hallo allerseits,
Hab' wohl zu viel rumgespielt und Mist gebaut:

Beim Ausprobieren von Alon MP3 Dictaphone v2.95 hab' ich vergessen es abzuschalten: das Ding hat wohl über Nacht aufgenommen bis alles voll war? - auf jeden Fall wollte das E71 heut morgen nicht mehr starten, hat sich sofort wieder ausgeschaltet.
Hab's dann ans Netzteil drangemacht, dann hat's OK gestartet, habe eine ca. 600MB grosse mp3-Datei gefunden, die ich sofort gelöscht habe, dann das E71 neu aus+eingeschaltet.

Das E71 läuft wieder, nur sind im "MENÜ" die Ordner: <GPS>, <Hilfe>, <Installationen>, <Medien> verschwunden und alles was da drin war liegt jetzt sozusagen "offen" in <Menü> herum. Komischerweise scheint alles aber am Gerät zu funktionieren, nur die Optik sieht halt so "zerschossen" aus...

Versteht jemand was da passiert ist und wie ich's wieder in Ordnung bringen kann?
(Backups von allen wichtigen Daten sind schon gemacht worden).
E71-1, alte 100er FW.

Danke

Zitat Bearbeiten Beitrag melden IP nach oben
Profil Email Zu Freunde
19.11.2009 - 15:17
#2

tha_untouchable tha_untouchable ist offline

Haudegen

Dabei seit: 24.06.2009
Beiträge: 506
Telefon: SE X10,

RE: Menü "zerschossen"?!


Zitat:
Original von desimax
Hallo allerseits,
Hab' wohl zu viel rumgespielt und Mist gebaut:

Beim Ausprobieren von Alon MP3 Dictaphone v2.95 hab' ich vergessen es abzuschalten: das Ding hat wohl über Nacht aufgenommen bis alles voll war? - auf jeden Fall wollte das E71 heut morgen nicht mehr starten, hat sich sofort wieder ausgeschaltet.
Hab's dann ans Netzteil drangemacht, dann hat's OK gestartet, habe eine ca. 600MB grosse mp3-Datei gefunden, die ich sofort gelöscht habe, dann das E71 neu aus+eingeschaltet.

Das E71 läuft wieder, nur sind im "MENÜ" die Ordner: <GPS>, <Hilfe>, <Installationen>, <Medien> verschwunden und alles was da drin war liegt jetzt sozusagen "offen" in <Menü> herum. Komischerweise scheint alles aber am Gerät zu funktionieren, nur die Optik sieht halt so "zerschossen" aus...

Versteht jemand was da passiert ist und wie ich's wieder in Ordnung bringen kann?
(Backups von allen wichtigen Daten sind schon gemacht worden).
E71-1, alte 100er FW.

Danke


ein update würde nicht schaden ..... denn die höheren versionen haben vieeeeele bugfixes in sich und die würde ich wAHRNEHMEN auh die Kamera wird dann besser .... dann kannste ja deine programme alle neu installierenn und auch deine einstellung neu hinbiegen

Zitat Bearbeiten Beitrag melden IP nach oben
Profil Email Zu Freunde
19.11.2009 - 15:22
#3

Harley-TSI Harley-TSI ist offline

Routinier

Dabei seit: 27.06.2009
Beiträge: 454
Telefon: Motorola Milestone

Text

Menü "zerschossen"?!


Jop, das empfehle ich dir auch!
http://i45.tinypic.com/6oiwp0.jpg

Zitat Bearbeiten Beitrag melden IP nach oben
Profil Email Homepage Zu Freunde
Thema bewerten: Springe zu Forum:
(c) NokiaPort.de - Forum powered by WoltLab - Alle Rechte vorbehalten